IALweb Homepage
Forum Home Forum Home > Sistemi operativi e Reti > Reti LAN - WAN - Wireless
  New Posts New Posts RSS Feed - Rete che funziona in maniera strana, parzialmente
  FAQ FAQ  Forum Search   Events   Register Register  Login Login


REGISTRATEVI su IALWeb forum!

Rete che funziona in maniera strana, parzialmente

 Post Reply Post Reply
Author
Message
Giovannino60 View Drop Down
Utente Avanzato
Utente Avanzato


Joined: 16/Ott/2009
Status: Offline
Points: 926
Post Options Post Options   Thanks (0) Thanks(0)   Quote Giovannino60 Quote  Post ReplyReply Direct Link To This Post Topic: Rete che funziona in maniera strana, parzialmente
    Posted: 19/Mar/2015 at 20:02
Rete che funziona in maniera strana, parzialmente interrotta.
Ieri sera ho collegato con il cavo di rete a un nuovo computer, windows 7, in risorse del computer in alto Ŕ uscita una scritta ci ho cliccato sopra e mammano ho visto l'elenco dei computer in rete.

Oggi ho riacceso il computer e vedo solo il computer che uso come Server. Ho spento e riacceso il router. Tolto e rimesso la presa di rete, ma in risorse del computer a sinistra sotto la parola Rete, non vedo questo computer.

Dal computer che uso come server vedo il computer che nuovo ma quando cerco di entrare esce una scritta, che non ho le autorizzazioni.

Comunque la cosa strana Ŕ questa, ieri quando vedevo la rete ho aperto un file di autocad, dal computer Server, poi oggi pomeriggio ho aperto lo stesso file di autocad, ci ho lavorato e si sono salvare regolarmente le modifiche nel server.

Chiedo cosa devo controllare per ripristinare la rete dal computer nuovo a quello che uso come server?
Grazie
Back to Top
Sponsored Links


Back to Top
 Post Reply Post Reply
  Share Topic   

Forum Jump Forum Permissions View Drop Down

Forum Software by Web Wiz Forums® version 10.17
Copyright ©2001-2013 Web Wiz Ltd.

This page was generated in 0,059 seconds.